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O Document control

0.1 Revision history

08 July 2006 Grant Robinson Original

Expanded description of style
0.2 11 July 2006 Grant Robinson guides for Word templates, added
date and time section

New section on Powerpoint

0.3 22 July 2006 Grant Robinson presentation style

0.4 23 July 2006 Grant Robinson balels Ian_guage JEES =S ) el
new section 7.3

1.0 06 Sept 2006 Grant Robinson Approved by Board of Directors

11 18 March 2008 Grant Robinson Error in decimal colours in section

4 corrected

0.2 Distribution
This document has been distributed to:

All Board members VP Publicity and Recruitment 23 July 2006
Members zone 1.0 06 Sept 2006
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1 Introduction

An organisation’s ‘Brand’ is now a valuable commaodity. IAIDQ has recently invested into
developing its brand or corporate image and the following will enable you to remain faithful to
this look and feel for all IAIDQ literature, publications and correspondence. Remaining
faithful to the brand image in everything we do will help our members recognise and trust us
as well as growing our reputation around the world.

2 Font

2.1 Word and PDF documents
Headings Verdana
Main Text Avrial

2.1.1 Letterhead and Standard Operating Procedure style:

Header Logo 3.15cm wide Left aligned
Header text Verdana 10 pt Left aligned,

15 pt before paragraph
Left hand header title Verdana 14 pt Left aligned
Contact information Arial 9 pt Left aligned
Address & text of letter Arial 11 pt Left aligned
Letter title Verdana 16 pt Left aligned
Heading 1 Verdana 16 ptbold  Left aligned,

12 pt before paragraph
Heading 2 Verdana 12 pt bold Left aligned,

12 pt before paragraph
Heading 3 Verdana 12 ptitalic  Left aligned,

12 pt before paragraph
Heading 4 Verdana 1lptbold Leftaligned,

12 pt before paragraph
Body text Arial 11 pt Left aligned,

6 pt before paragraph
Body text indent Arial 11 pt Left aligned, 0.25” indent

6 pt before paragraph
List bullet Arial 11 pt Left aligned, bullet
List bullet 2 Arial 11 pt Left aligned, bullet, 0.25" indent
List bullet 3 Arial 11 pt Left aligned, bullet, 0.5” indent

Numbered paragraphs are optional in standard operating procedures.

2.1.2 Newsletter style:

Header Logo 2.33 cm wide Left aligned

Header text Verdana 10 pt Right aligned

Article Title Arial 16 pt Centered

ByLine Arial 12 pt Centered

Heading 1

Heading 2 Arial 12 pt bold Left aligned, 9 pt before,

2 pt after paragraph
Heading 3
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Heading 4

Body text Times 12 pt Left aligned
New
Roman

List bullet Times 12 pt Left aligned, bullet indent 0.25”
New from margin, text indent from
Roman bullet 0.25”, 2pt before and 3

pt after paragraph

2.1.3 Publicity leaflet style

Header Logo 4.74 cm wide Left aligned
Header text Verdana 13 pt Centered, 18 pt before
Title Arial 14 pt bold Centered, 18 pt before
italic
Heading 1 Arial 11 pt bold Left aligned, 12 pt before
Heading 2 Arial 11 pt bold Left aligned
italic
Body text Arial 11 pt Left aligned
List bullet Arial 11 pt Left aligned, bullet indent 0.25”

from margin, text indent from
bullet 0.25”, 2pt before and 3 pt
after paragraph

Action Arial 16 pt bold Centered 20 pt before

2.2 Website pages
All text Verdana

2.3 Powerpoint

All text Verdana

2.3.1 Title master

Title 40 pt
Subtitle 32 pt

2.3.2 Slide master

Title 40 pt
First level 32 pt
Second level 28 pt
Third level 24 pt
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3 Stationery and layout
3.1 Paper size and Margins

3.1.1 Letters

3.1.1.1 USA

Paper size Letter Width 8.5"

Print area 348 sg. cm Height 117

Top: 1” Bottom: 1"

Left: 1.25” Right: 1.25”
3.1.1.2 Other countries

Paper size A4 Width 21 cm

Print area 395 sg. cm Height 29.7 cm

Top: 2.54 cm Bottom: 2.54 cm

Left: 2.54 cm Right: 2.54 cm

3.1.2 Standard Operating Procedures, policies, guidelines

Paper size A4 Width 21 cm

Print area 395 sg. cm Height 29.7 cm
Top: 2.54 cm Bottom: 2.54 cm
Left: 2.54 cm Right: 2.54 cm

All procedures etc will be prepared on A4 sized paper (to maximise print area) and
published as A4 size PDFs. PDF documents will automatically rescale to print on either
Letter or A4 size paper.

3.1.3 Publicity leaflet

Margins provide identical print area for Letter and A4 sized paper
3.1.3.1 USA

Paper size Letter Width 8.5”
Height 117

Top: 0.44" Bottom: 0.44"

Left: 0.47" Right: 0.47"

3.1.3.2 Other countries

Paper size A4 Width 21 cm
Height 29.7 cm

Top: 2cm Bottom: 2cm

Left: 0.9cm Right: 0.9cm

3.2 Templates

3.2.1 Word templates

Standard templates for IAIDQ work is available on the secure BoD network folder
http://bod.iaidg.org/templates or ftp://iaidgbod@iaidg.org/templates
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o Letter Template for USA use (Letter size paper)
File: iaidq_letter_usletter_template.doc
e Letter Template for use in other countries (A4 size paper)
File: iaidq_letter_a4 template.doc
e Standard Operating Procedure template (A4 size paper. Publish as PDF on website
members zone—will automatically scale to Letter or A4 when printed)
File: iaidq_word_doc_a4 template.doc
e Publicity leaflet template
File: publicity-template.doc

3.2.2 PowerPoint templates

A standard template for IAIDQ presentations is available on the secure BoD network
folder http://bod.iaidg.org/templates or ftp://iaidgbod@iaidqg.org/templates
Template: iaidq_presentation.ppt

4 Colours
Colour Hexadecimal RGB

R G B
(?/:/léeb background) #DDDFFF 223 225 255
(Dl\flltral:u?éu:nd text) - #000080 0 0 128
5 Graphics
5.1 Logo

Standard templates for IAIDQ work is available on the secure BoD network folder
http://bod.iaidq.org/logos or ftp://iaidgbod@iaidqg.org/logos

The IAIDQ Logo is available in the following forms:
e GIF for web use—colour with transparent background
File: iaidq.qgif
e TIF for publication use—colour with white background
File: iaidq.tif
e TIF for publication use—black and white on white background
File: iaidq_bw.tif

Remember, when resizing any image always do so using the corners of the image. This will
ensure that the proportions of the image are maintained. There is nothing worse than a
squashed or stretched logo!

q\/ qx q X

NOTE: The logo was developed with Macromedia Fireworks. The letters are in Bauhaus font
with drop shadows. The original file is available in Fireworks PNG format
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5.2 Photograph treatment

Whilst there are no steadfast rules on treatments but we have already applied two distinct
style treatments to images:
e Cropped head and shoulders to e Cropped head and shoulders with drop
square: shadow with background colour:

6 Date and time

6.1 Date

Date must be expressed either as:

e ISO format yyyy-mm-dd, e.g. 2006-07-11 for 11 July 2006 or

e Using words or three letter abbreviation for month, e.g. July or Jul. Acceptable variants
are: 11 July 2006, July 11, 2006, 11-Jul-2006

Never use digits for month unless using ISO format. 11/07/2006 means 11 July in the UK,
Ireland, Europe and Australia, while it means November 7 in the USA.

6.2 Time
Express time in 24 hour clock, e.g. 10:30 (10:30 am) or 22:30 (10:30pm). Avoid am and pm.

6.3 Time zones

Refer to www.timeanddate.com for information about time zones, current time in cities
around the world, and the world meeting planner.

7 English usage and style

This section provides guidelines for spelling and English usage.

7.1 Words & Phrases

In contemporary English ‘less is more’. That means that hyphenation and punctuation is kept

to the bear minimum. For instance:

e on a bulleted list you would not use full stops (periods) at the end of the line

e Email is never written e-mail

¢ When typing your address use two spaces between the address and town, town and
postcode etc rather than a comma

o Always leave one space after a full stop (period). Classic typing training would tell you to
leave two spaces but computers automatically compensate
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Where possible use direct language and active voice rather than indirect language and
passive voice. For example:

o Preferred: Keep font size as close as possible to the template standard

e Avoid: Font size should be kept as close to standard in template as possible

Preferred: Include a references and credits if necessary
e Avoid: If necessary a references and credits slide should be included

7.2 Website
For the international website, international English will be used. For example

International English American English variation
harbour harbor

banker’s cheque banker’s check.

licence (noun) license (noun)

license (verb) licence (verb)

On web pages focussing on USA activities, US English may be used.

For national Community of Practice websites, the variant of English as used in that country
will be followed.

For standard operating procedures, the author will determine the variant of English for a
particular document. However, the author must respond to concerns raised by readers from
other countries to remove national idiomatic use which could lead to misunderstanding.

For correspondence the author will determine the variant of English

7.3 Documenting software commands

Where describing how to access software commands with menus, write all commands in
bold typeface. When describing a sequence of commands, use a greater than (>) sign to
separate commands.

For example, click on File > Properties to view and change the properties of a document in
Word, Excel or PowerPoint

7.4 Powerpoint style

Tips on developing PowerPoint presentations

e Always include slides for the presentation’s introduction and conclusion. Introductory
slides communicate a sense of structure and make it a lot easier to listen.

e Treat the heading of each slide as valuable real estate. Make your headings specific and
meaningful.

¢ The smallest letters on any slide should be at least 32 points for level 1 dot points,
28 points for level 2-5 dot points. Any smaller and your audience won't be able to read
them. Do not add tables with text smaller than 28 points.

¢ Slides always look better on your laptop than they do on the screen. Forget about subtle
colour variations. They won't be visible on the big screen.

e Lessis more. Use single words or phrases rather than sentences or paragraphs. Your
bullet points are there to remind you what to talk about, not tell the whole story.

¢ As you mercilessly edit your slides, cutting away every word that is not absolutely
necessary, say to yourself, “My slides are not a script. My slides are not a script.”

e Always show the Title and Date of the presentation in the footer.
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e Click on View > Header and Footer and

¢ Insert the date of the presentation in the Date and Time > Fixed text box. (See
section 6.1 Date above for acceptable date formats)

o Insert the Title in the Footer text box

e Click on Apply to All

Tips on preparing and printing PowerPoint handouts

e Use the PowerPoint Notes Page—click on View > Notes Page if you wish to provide
additional information in your handout.
e Click on View > Header and Footer > Notes and Handouts
e Update the Date and Title in the Footer text boxes
e To print click on File > Print > Print what: Notes Pages

e To print images of slides only, click on File > Print > Print what: Handouts and select
the number of slides per page

e To make clear black and white printouts, click on File > Print > Color/grayscale: Pure
Black and White

Tips on delivering PowerPoint presentations

o Take the time to set up each slide. Your explanation of a slide should begin with an
overview. Tell people what they are looking at—even if you think it's obvious, even if it's
a list of bullet points.

e Pause as you move from one slide to the next. You might feel awkward, but you will
sound great.

e Look at the slide when you want your listeners to look at it. Look at your listeners when
you want to draw their attention away from the slide.

o Pointers—especially laser pointers—should be avoided. They’re hard to use and do not
make you look more professional. Unless you're in a very large room with a very large
audience, you should move to the screen to point things out with your hands.

e As you deliver your presentation, especially when you're deep into the body, assume
that your listeners are thinking, “What does this have to do with me?” or “Why should |
care?” This will remind you to keep your explanations short and relevant.

Reference:
Dale Ludwig (Sept 2005), PowerPoint - Best Practices for Developing and Delivering
Effective Visual Aids. Turpin Communication, Chicago IL
www.turpincommunication.com/articles/pptbestpractices.htm (accessed 22 July 2006)

8 Document control

All standard operating procedures and publicity documents must display document control
information.

8.1 Document properties

Click on File > Properties and complete the following

Title: Title of document
Author: Name of document author(s)
Company: IAIDQ
Category: Enter one of:
e Standard operating procedure,
o By laws,
o Palicy,

IAIDQ Style Guide Document Version: 1.1 Date: 18 March 2008 Page 10 of 12


http://www.turpincommunication.com/articles/pptbestpractices.htm

o °
laldq International Association for Information and Data Quality

e Publicity leaflet

Keywords Standard operating procedure / by laws / policy, enter:
e Document Issue: [VERSION NUMBER] Date: [ISSUE DATE]

Publicity documents, enter:
e Document code-version-ISO format date
e.g. IAIDQ flier-v1.0-2006-07-11

8.2 Version numbers

(Note we use the terms issue number and version number interchangeably)

When developing a new document start at version 0.1

Record the version number, author, details of the version in the table on page 2.

When ready to release, increase the version number to the next integer, e.g. 1.0, 2.0, etc.

For future document releases, increment to an integer version number for substantial
changes. For minor changes such as spelling corrections, changes to organisational
structure, increment to a decimal version number, e.g. 1.1, 1.2, etc.

8.3 Title page

Do not edit the title page, instead click on File > Properties. Then click on each value on the
title page and press F9 to update.

8.4 Revision history

In the Revision history section on page 2, record brief details about the changes in each
new version.

8.5 Document distribution

In the Revision history section on page 2, record details of the people to whom each
version of the document has been distributed

8.6 Document header

The document header always contains:
IAIDQ logo on the left

IAIDQ name in full on the right, OR name of IAIDQ product, e.g. The Information and Data
Quality Newsletter

8.7 Document footer

Standard Operating Procedure format documents include:

Left: Document Title Document properties Title
Centre:  Document version number and date Document properties Keywords
Right: Page n of nn

Do not edit the footer, instead click on File > Properties.
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The template footer has Word fields to display the correct values automatically. They are
normally updated when you select File > Print Preview or File > Print
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